How to install Mongodb PHP extension in Ubuntu 16.04 LTS

Published on Author Code Father
How to install Mongodb PHP extension in Ubuntu 16.04 LTS. Ubuntu 16.04 LTS and I want to use Mongodb with PHP.  Easiest way to install Mongodb PHP extension in Ubuntu

Upgraded to Ubuntu 16.04 LTS and want to use mongodb with PHP. Running PHP version is PHP Version 7.0.4-7ubuntu2. See How to install PHP 5.6 on Ubuntu 16.04 Xenial? To install it do:

sudo apt-get install php-mongodb

 

Comments

comments

One Response to How to install Mongodb PHP extension in Ubuntu 16.04 LTS